Jump to content
Sign in to follow this  
leelah

-519 Error

Recommended Posts

We Have Retrospect Backup Server V5.6 backing up 4 webserver clients, all windows 2000, in a workgroup. When backup gets to last server, with 4 volumes, it connects to all volumes ok, then backs up the C:\ drive reporting the error below:

 

 

 

PitonPacket::netimport, unknown Piton packet type 0

 

necoDispatch: unknown packet code from responder: 0

 

necoIncoming: unowned packet, tid 4

 

PitonPacket::netimport, unknown Piton packet type 0

 

necoDispatch: unknown packet code from responder: 0

 

necoIncoming: unowned packet, tid 4

 

PitonPacket::netimport, unknown Piton packet type 0

 

necoDispatch: unknown packet code from responder: 0

 

necoIncoming: unowned packet, tid 4

 

PitonPacket::netimport, unknown Piton packet type 0

 

necoDispatch: unknown packet code from responder: 0

 

necoIncoming: unowned packet, tid 4

 

PitonPacket::netimport, unknown Piton packet type 0

 

 

 

then it errors saying cannot access other volumes - 519 network error. I have tried to manually backup the client through retrospect, selecting all volumes, this throws up the same error. But I can backup each drive manually with retrospect.

 

 

 

I have tried all other fixes posted on this web site...............

 

 

 

we do have a space issue on this webserver, each volume is pretty full, is this likely to be the cause........I may have answered my own question there.........

 

 

 

Also I cannot remove the retrospect client from this system (thought I'd try a re-install) logged in as anyone, even administrator............

 

 

 

Leelah

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×