Jump to content

Execution is deferred


jmoon

Recommended Posts

Hi!

 

Retrospect 7.5.324

Windows Server 2003 SP1

 

All scripts are "Deferred".

 

On the Activity Monitor, the checkbox

"Don't allow scheduled and waiting executions to start"

is checked and grayed out--can't uncheck it.

 

How do I uncheck that checkbox and allow scheduled and waiting executions to start?!

 

Thanks,

Jim

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...