Jump to content
Sign in to follow this  
Mayoff

Debian package for the Ret... Debian package for the Retrospect

Recommended Posts

Thanks for creating this.

Any chance of getting a version that works with Debian 3.0r2 (stable)?

I got it to install with --force-depends, but that causes problems with up-dating other packages. Is there

anything in particular between stable and testing?

 

regards,

Sam

Share this post


Link to post
Share on other sites

Attached is an update to this package for the Stable Debian distribution.

 

This item is provided as an unsupported addition.

 

Filename:

retroclient-6.5.108-woody.tar.gz

Share this post


Link to post
Share on other sites

This package installs, but I get error 506 on attempting to add the network client from Retrospect Server 6 running on Mac OS X. Any suggestions?

Share this post


Link to post
Share on other sites

Hi

 

Try binging the client to a single address using the /usr/local/dantz/client/retroclient -ip command

 

Nate

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×