Jump to content
Sign in to follow this  
PeggySue

iplud: duplicate A/C with *user*

Recommended Posts

Hello

 

I received the following ErrorMessages: iplud: duplicate A/C with *user*

All our Clients are setup with two Mac-Accounts: owner + admin.

Do you know the exact meaning of: duplicate A/C?

 

Thanks in advance

 

Greetings,

Maria

 

1164962746: Connection established by xxx:52702

1164962747: ConnReadData: Connection with xxx:52702 was

reset

1164962748: Connection established by xxxx:52703

1164962748: ConnReadData: Connection with xxxxx:52703 was

reset

1164962749: Connection established by xxxxx:52704

1164962749: transFork[1]: execl(/Applications/Retrospect

Client.app/Contents/Resources/Builtin.22, /Applications/Retrospect

Client.app/Contents/Resources/Builtin.22) failed with error 2

1164962749: transFork[1]: execlp(Builtin, Builtin) failed with

error 2

1164962749: transFork[1]: execl(/Applications/Retrospect

Client.app/Contents/Resources/Builtin.22, /Applications/Retrospect

Client.app/Contents/Resources/Builtin.22) failed with error 2

1164962749: transFork[1]: execlp(Builtin, Builtin) failed with

error 2

1164964061: iplud: duplicate A/C with: (*second Mac-User)Õs PowerBook G4

15" (122.6.59.130)

1164964063: iplud: duplicate A/C with: (*second Mac-User)Õs PowerBook G4

15" (122.6.59.130)

1164964397: iplud: duplicate A/C with: (*second Mac-User)Õs PowerBook G4

15" (122.6.59.130)

1164964399: iplud: duplicate A/C with: (*second Mac-User)Õs PowerBook G4

15" (122.6.59.130)

1164964401: iplud: duplicate A/C with: (*second Mac-User)Õs PowerBook G4

15" (122.6.59.130)

1164964702: iplud: duplicate A/C with: (*second Mac-User)Õs PowerBook G4

15" (122.6.59.130)

1164964856: connTcpConnection: invalid code found: 111

1164964892: ConnReadData: Connection with xxxx:52704 was

reset

Share this post


Link to post
Share on other sites

It would certainly help if you provided some information about what you are doing, what you are using, and what you see everywhere you look.

 

But with the limited information provided in the bit of Retro Client log, I'd guess that "A/C" refers to Activation Code.

 

- What's happening on the Retrospect application end of things?

 

Dave

Share this post


Link to post
Share on other sites

Thanks for your Answer Dave!

 

I could resolve my problem;-)

We install our mac's allways with the same admin-account -> user: *fantasyname*.

So that cause that the Retrospect allways hade the same Activation Code -> Name from admin-account.

We just hade to rename the Activation Code and the error-message is gone - everything works fine now;-)

 

Thanks a lot,

Maria

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×