Jump to content
Sign in to follow this  
lmcanada

7.5 Scripting error

Recommended Posts

As of yesterday, we have the new 7.5 version installed. This caused a huge problem for the overnight backups. While our upgrade from 6.5 to 7.0 went smooth, when the backups to tape ran last night, they copped out with the following error "No destination Backup set specified." This also happens when I try to validate the script. The regular backup to disk (which happens before) worked fine. I tried removing and recreating the destination script to no avail. Any help would be appreciated.

 

Willem

Legg Mason Canada IT

Share this post


Link to post
Share on other sites

Problem solved,

I called support, they led me through re-creating the script for the backup to tape, this fixed the error, good future reference tho,

 

--WIllem

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×