Jump to content

Search the Community

Showing results for tags 'time machine'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Announcements, News and Resources
    • Latest News
  • Windows Products-Retrospect
    • Professional
    • Server, SBS and Multi Server
    • Device and Hardware Compatibility-Windows
    • Exchange Server Add-On Support
    • SQL Server Agent
    • Linux, Unix and Netware Clients
    • Express for Windows
    • Product Suggestions-Windows
  • Mac OS X Products-Retrospect
    • Retrospect 9 or higher for Macintosh
    • Retrospect 8 For Macintosh
    • Retrospect 6: Desktop, Workgroup and Server for Mac OS X
    • Device and Hardware Compatibility-Mac OS X
    • Linux Clients
    • Product Suggestions-Mac OS X
  • Macintosh OS 9 and Earlier-Retrospect
    • Express, Desktop, Workgroup and Server for Pre-OS X
    • Device and Hardware Compatibility Pre OS X
  • General Discussion-Retrospect
    • Networking and Clients
    • Strategy, Scripts and General Use
    • Retrospect iPhone App
  • Retrospect 8.x for Mac
  • Retrospect 6.1 for Mac
  • Retrospect 7.7 for Windows
  • Retrospect 7.6 for Windows
  • Retrospect Express
  • General Discussion

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. What is Retro complaining about? + Normal backup using Weekly_Virtue2 at 4/16/13 (Activity Thread 1) To Backup Set v9_Virtue2... - 4/16/13 2:01:25 AM: Copying VirtueHD ****** Warning: Copying Time Machine data is not supported. ****** 4/16/13 2:05:50 AM: Snapshot stored, 93.9 MB 4/16/13 2:05:53 AM: Comparing VirtueHD This is the machine running the engine. It's running 10.8 Mac OS X, and time machine is "off". I'm only backing up the boot disk. Where is Retro finding time machine data that it doesn't like?
  2. I am getting the following error in my system.log about two to four times a day. Feb 20 03:10:12 iDad com.retrospect.retroengine[70]: #2> MapError: unknown Mac error 22 Feb 20 03:10:12 iDad com.retrospect.retroengine[70]: #2> TVol::GetInfo: UGetVolumeInformation failed, /Volumes/Time Machine Backups/, oserr 22, error -1002 I am guessing retrospect noticed my TimeCapsule sparse disk image was mounted and then disappeared during a Time Machine backup. Is there some way to get retrospect to ignore /Volumes/Time Machine Backups? -> Kent
×