Jump to content

Search the Community

Showing results for tags 'multi-server'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Announcements, News and Resources
    • Latest News
  • Windows Products-Retrospect
    • Professional
    • Server, SBS and Multi Server
    • Device and Hardware Compatibility-Windows
    • Exchange Server Add-On Support
    • SQL Server Agent
    • Linux, Unix and Netware Clients
    • Express for Windows
    • Product Suggestions-Windows
  • Mac OS X Products-Retrospect
    • Retrospect 9 or higher for Macintosh
    • Retrospect 8 For Macintosh
    • Retrospect 6: Desktop, Workgroup and Server for Mac OS X
    • Device and Hardware Compatibility-Mac OS X
    • Linux Clients
    • Product Suggestions-Mac OS X
  • Macintosh OS 9 and Earlier-Retrospect
    • Express, Desktop, Workgroup and Server for Pre-OS X
    • Device and Hardware Compatibility Pre OS X
  • General Discussion-Retrospect
    • Networking and Clients
    • Strategy, Scripts and General Use
    • Retrospect iPhone App
  • Retrospect 8.x for Mac
  • Retrospect 6.1 for Mac
  • Retrospect 7.7 for Windows
  • Retrospect 7.6 for Windows
  • Retrospect Express
  • General Discussion

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. I have been working through problem with Retrospect support, and final diagnostic is that my config is faulty, and I have to start from scratch. Anybody ever had to do this ? Not a fun thing - I have 175 TB in my storage map - 36 scripts, 44 sources, 41 Mediasets (backups is multiple NAS, and LTO tapedrive) I think the steps will be: - reinstall - add clients and sources - stuck on next bit ( how to re-use existing data on D2D, and D2Tape) Any advise ?
  2. After the disk-to-disk backup of about 5 client computers running smoothly, we tried to have the disk-to-tape script transfer the disk backup-set to our LTO-5 tape. It randomly requests new media right in the middle of the transfer (one time 2 TB, one time 117 GB, one time even after 4.8 GB). I recycled the tape backup-set twice to test if server load has any effect, but to no avail. Transfer rates (240 MByte/s HDD RAID-5) vary from 6000 MB/min down to 130 MB/min. Any suggestions?
×