Jump to content

Search the Community

Showing results for tags 'Error'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Announcements, News and Resources
    • Latest News
  • Windows Products-Retrospect
    • Professional
    • Server, SBS and Multi Server
    • Device and Hardware Compatibility-Windows
    • Exchange Server Add-On Support
    • SQL Server Agent
    • Linux, Unix and Netware Clients
    • Express for Windows
    • Product Suggestions-Windows
  • Mac OS X Products-Retrospect
    • Retrospect 9 or higher for Macintosh
    • Retrospect 8 For Macintosh
    • Retrospect 6: Desktop, Workgroup and Server for Mac OS X
    • Device and Hardware Compatibility-Mac OS X
    • Linux Clients
    • Product Suggestions-Mac OS X
  • Macintosh OS 9 and Earlier-Retrospect
    • Express, Desktop, Workgroup and Server for Pre-OS X
    • Device and Hardware Compatibility Pre OS X
  • General Discussion-Retrospect
    • Networking and Clients
    • Strategy, Scripts and General Use
    • Retrospect iPhone App
  • Retrospect 8.x for Mac
  • Retrospect 6.1 for Mac
  • Retrospect 7.7 for Windows
  • Retrospect 7.6 for Windows
  • Retrospect Express
  • General Discussion

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 29 results

  1. We have a couple of Old Macs we use Retrospect v5.6 running on a WindowsXP machine, but we are getting the following error: 'failed during automatic execution, error -1123 (Volume Structure Corrupt)'. Our version of Retrospect is WinXP compatible. Any help would be appreciated.... Thank you.
  2. With my last few backup attempts, the tape has not been holding the full capacity of the tape size and ejects informing it is full and needs an second tape to finish the backup. Yesterday I started a 653G backup, put an LTO 4 tape in that holds 800G uncompressed. Today the backup had written 492G and had ejected with 161G remaining and needed a new tape to finish the backup. Not sure why this is happening. Thoughts anyone?? Thanks! Retrospect v 6.1.126
  3. TechnaPrint

    Error -525 & -527

    We are using Retrospect 8.2 on a Mac, and backing up 12 computers over our network. Last week I got an error on Retrospect, regarding one of the workstations - Error -525 (wrong client found at that address). I had to remove the volume from Retrospect and uninstall/re-install the client on that workstation. It then worked for a couple days. This week I got the same error message on the same workstation, along with two additional errors on tow other computers - Error -527 (backup client was renamed) & Error -505 (backup client reserved). Two weeks ago, we were backing up fine every night, today I have three clients that won't backup, tomorrow - who knows. Any help would be much appreciated. Thanks
  4. Hello All, I have been experiencing these execution errors in the log. Any ideas on how to resolve this issue? Is it affecting the backup? different modify date/time different creation date/time Examples: *File "C:\Documents and Settings\All Users\Application Data\AVG2012\log\avgsched.log": different modify date/time (set: 3/12/12 8:51:00 PM, vol: 3/12/12 9:06:00 PM) *File "C:\Documents and Settings\All Users\Application Data\AVG2012\Chjw\1cb617b0b6178982\avgcchff.dat": different creation date/time (set: 3/12/12 8:05:59 PM, vol: 3/12/12 9:05:59 PM)
×