Jump to content

chugs

Members
  • Content count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About chugs

  • Rank
    Newbie
  1. Thanks for your replies. It was indeed a bad tape. I'm not sure what caused it, but there have been no issues since getting rid of that tape. I did have to re-run the script to write to a new tape. It was member #2, meaning member #1 was already completed. What I did was recycled the media set, but that meant wiping member #1. Is there a way of having the script pick up from where member #1 left off, and just re-write member #2?
  2. Thanks for the replies thus far. I tried to run a different script to a different media set(also LTO Tape) and it has been running without issue. It seems like the tape might have been the issue, I am going to try again and will let you guys know. Thanks!
  3. Retrospect 10.5.0, OS X 10.8.5 When writing to an LTO Tape set via Quantum LTO 5 tape writer, I just got this error, causing the script to be unsucessful. I haven't been able to narrow the cause down yet. Below is the error log, has anyone had this problem before? I'm worried the tape drive may have died.. (Replaced names with "XXXXXXX" for privacy reasons) " + Normal backup using XXXXXXX at 1/28/14 To Backup Set XXXXXXX... - 1/28/14 1:45:59 PM: Copying XXXXXXX on ACCESS_01 1/28/14 1:45:59 PM: No files need to be copied !Trouble reading: "XXXXXXX" (8307256), error -206 ( drive reported a failure: dirty heads, bad media, etc.) !Trouble reading: "XXXXXXX" (8307256), error -206 ( drive reported a failure: dirty heads, bad media, etc.) !Trouble reading: "XXXXXXX" (8307256), error -206 ( drive reported a failure: dirty heads, bad media, etc.) !Trouble positioning: "XXXXXXX" (8307256), error -206 ( drive reported a failure: dirty heads, bad media, etc.) !Trouble reading: "XXXXXXX" (8307256), error -206 ( drive reported a failure: dirty heads, bad media, etc.) !Trouble positioning: "XXXXXXX" (8307256), error -206 ( drive reported a failure: dirty heads, bad media, etc.) !Trouble reading: "XXXXXXX" (8307256), error -206 ( drive reported a failure: dirty heads, bad media, etc.) !Trouble positioning: "XXXXXXX" (8307256), error -206 ( drive reported a failure: dirty heads, bad media, etc.) !Trouble reading: "XXXXXXX" (8307256), error -206 ( drive reported a failure: dirty heads, bad media, etc.) !Trouble positioning: "XXXXXXX" (8307256), error -206 ( drive reported a failure: dirty heads, bad media, etc.) Additional error information for device "Quantum Ultrium 5 DC" [0:0], Sense > f0 00 03 00 00 00 03 10 00 00 00 00 11 00 00 00 50 84 (︠祒翿 |︠祒翿 |︠祒翿 ) !Catalog File out of sync with Media Set "XXXXXXX". 1/28/14 2:33:09 PM: Execution incomplete Duration: 00:47:09 (00:31:11 idle/loading/preparing) 1/28/14 2:33:09 PM: Execution incomplete Total duration: 00:47:09 (00:31:11 idle/loading/preparing) " Thanks!
  4. Has anyone updated to OS X 10.8.5 and successfully run Retro. 10.2.0? Since updating my system yesterday I can't get Retrospect to connect. Update : After a few re-boots, I've gotten it to connect once again.
×