Jump to content

acorra

Members
  • Content count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About acorra

  • Rank
    Newbie
  1. Hello, I´ll appreciate your help with the following doubt about Retrospect and 2 networks that user has available in our site. Here in our site, we have a network via Lan (wired) and a second network that is Wifi (Unwired), but the users that use notebook and netbook when arrive to the office, they use both netwoks. If I executed "ipconfig/all" under CMD appears 2 IP. In Retrospect I defined only one IP, that is the wire IP. 1.- Could be this configuration the problem? 2.- Wich is the correct way to use retrrpect when 2 network are, like we have? Regards acc
  2. Hello, I´ll appreciate you help wit the following. I need ti execute a proractive backup that i created for a users. I know that this backup are execute in any time but i need to execute especifically in a specific moment. can i do that? Regards acc
  3. Thanks Lennart, Could you explain me how can i do this "grooming". What options i need to use? I´m a new user of retrospect and receive and installation working. Thanks Alberto
  4. Hello, I have retropsect 7.6 running in Windows Server and a lot of client, Backup set and proactive script for each user. Under Retrospect folder there are many other folder wich name is the name of the user that conatain a lot of .rdb files, this files sized aprox. Specifically 90GB for one of this user. How can I remove from a specific date to the actual date this files, for example. I want to remove all files from the Dic 2010 until today. Can I delete this files from that folder or I need to do anything from the retrospect program? Thanks in advance, Alberto
  5. Daniels, I entered the licenses code and retrospect worked fine. The problem now is there is no clients neither proactive backups defined, all configuration was lost. I checked the NAS and I found in the following folder \\161.0.0.22\Informatica\Archivos de catálogo de Retrospect are all *.rbc files, for each user. and in the following folder: \\161.0.0.22\Informatica\Respaldos User\Retrospect are all directories with rdb files. How can recover the original configuration using this information? Thanks a lot for your assistance Alberto
  6. Daniels, I entered the licenses code and retrospect worked fine. The problem now is there is no clients neither proactive backups defined, all configuration was lost. I checked the NAS and I found in the following folder \\161.0.0.22\Informatica\Archivos de catálogo de Retrospect are all *.rbc files, for each user. and in the following folder: \\161.0.0.22\Informatica\Respaldos User\Retrospect are all directories with rdb files. How can recover the original configuration using this information? Thanks a lot for your assistance Alberto
  7. Thanks Daniels, I follow the steps that you give me. Stop services Retrospect Helper and Retrospect Launcher. ----- Found 2 files, one of these: config75.dat and other config75.bak, both under folder "C:\Documnents and Settings\All Users\Datos de Programa\Retrospect". Remove the config75.dat and rename config75.bak to config75.dat. Restart two services mentiones above and launch the application, but the problem continued the same. ---- Now, I looking for license code to enter it in the window that is asking it me for it, but my doubt is what will happen with the configuration of the clients and Proactive backups that I had?. It could be lost? Thanks Alberto
  8. Hello all, I´ll appreciate your help with the following problem. We have server running Windows Server 2003 R2 Standard Edition Spanish and have installed a Retrospect Single Server version 7.6.123 (Update 7.6.2.101). After a reboot of the server I tried to execute the Retrospect console but the following message is appearing on screen. ------------------------------------- Wellcome to Retrospect. This wizard will help you set Retrospect... Enter the license code of the application or click on buy to learn how to get one ------------------------------------- Before the reboot Retrospect worked fine. What could be the problem and how I could resolve it? Thanks Alberto
  9. Ok Daniels, I just download the retrospect client 7.7 in a folder name 7.7 in the file server. Now I want to install in one of the Windows 7 notebook, after this I tell you what happended. Thanks. Alberto
  10. Thanks Daniels, I want to clarify some doubt that I have. The way I have installed the client software 7.5.111 in the past in PC´s or notebook is executing \\161.0.0.111\informatica\Retrospect7.5\Setup.exe from the each pc or notebook. Where 161.0.0.111 is a File Server of our installation. By other side, I checked www.retrospect.com under Support --> "Support and update" but I didn´t find client software 7.7. 1.- Do I have to install client software 7.7 only in the notebooks and PC running Windows 7? 2.- Do I have install any update on the Server Retrospect Single Server version 7.6.123?. Thanks Alberto
  11. Hello all, I´ll appreciate if you can help me with the follwoing problem: I have a server running Windows Server 2003 R2 Standard Edition Spanish and Retrospect Single Server version 7.6.123 (Update 7.6.2.101). The installation has many PC´s and notebooks running Windows Xp Spanish and retrospect client version 7.5.111, all work fine in this environment. The problem began when we add our network a new notebook with Windows 7, on it we installed the same client that we used in WIndows XP, this is, version 7.5.111. The first step is to add the client in retyorpsect server, after when we try to create a Proactive Backup, many folder that doesn´t exist appears in these notebooks, such as Documents and Setting, users and others. I looking for the this problem and found that apparently there is a compatibility problem between Windows 7 and retospect 7.5 or 7.6. Could you say me what really is the problem? And what must we do to resolve it? Thanks in advance, Alberto
×