Jump to content

administratorprogressivedyn.com

Members
  • Content count

    3
  • Joined

  • Last visited

Everything posted by administratorprogressivedyn.com

  1. administratorprogressivedyn.com

    E-mail Notification Not Working in 8.2

    Hi David, In answer to your questions: 1. Yes - I am using 8.2.0.177 2. The first is a private/pop account, the second is a gmail account, and the third is an AOL account. 3. Yes - I found them in my AOL spam box. I look forward to getting 8.3 unless you have other suggestions. Thanks.
  2. administratorprogressivedyn.com

    E-mail Notification Not Working in 8.2

    Hi Robin, Sorry I'm a little late responding. I am using ; (a semicolon) as the separator between email addresses. I have also tried the semicolon with a blank and it seems to work the same. I do not have a separator character at the end of the email addresses - do I need that? Thanks
  3. administratorprogressivedyn.com

    E-mail Notification Not Working in 8.2

    I have the same situation as minimodo (send test e-mail works but regular emails do not). Switching to gmail as recommended has solved getting regular emails - but I now have another email issue. I have 2 email addresses defined to receive emails. One of them seems to receive all of the emails from the backup run. The other (second in the list) does not - it receives the startup message and then a resulting message that indicates that a -530 error occurred during the run, but none of the other messages. I don't know if you need any debug or log information - please let me know....
×