Jump to content

acurless

Members
  • Content count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About acurless

  • Rank
    Occasional Forum Poster
  1. I am using CA E-Trust on the 2003 server but have not installed the exchange scanning engine. Still frustrated...
  2. here is a copy of the log: 3/25/2004 8:15:05 PM: Copying First Storage Group 3/25/2004 8:35:36 PM: Comparing First Storage Group 3/25/2004 8:51:13 PM: Execution completed successfully Completed: 3 files, 10.9 GB Performance: 625.0 MB/minute (541.1 copy, 739.7 compare) Duration: 00:36:08 (00:00:39 idle/loading/preparing) 3/25/2004 8:51:13 PM: 78 execution errors Total performance: 588.6 MB/minute Total duration: 00:50:52 (00:12:23 idle/loading/preparing) Quit at 3/25/2004 8:52 PM + Retrospect version 6.5.343 Launched at 3/26/2004 2:01 PM + Retrospect Driver Update, version 4.8.108 TMapiConnectionTMapiConnection: Unable to use profile, win error 0x81002746 Retrospect error code error -3403 (unknown) Reported by function mtloUpdateVolumeList Access to mailboxes from the administrator account has failed. Try setting up another privileged mailbox account for Retrospect. This is a known problem with Exchange 5.5 running on Windows 2000. Quit at 3/26/2004 2:02 PM
  3. I have a new SBS2003 server, Retrospect 2003SBS, with the latest drivers & patch installed. I am logging retrospect as the DOMAIN ADMIN and when I attempt to view or select individual mailboxes I get an UNKNOWN error 3404(34xx) unable to login to mailboxes. I looked each account up to view permissions which seem to be correct. Any help? Alan
×