Jump to content

OSMonaco

Members
  • Content count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About OSMonaco

  • Rank
    Newbie
  1. OSMonaco

    Windows SBS 2008 issues

    Yatcher, you wrote "I would love to get to the bottom of this and get backups working again.", so at the beggining your backups were OK ? Did the pb started when you have activated the exchange licence ? I wonder if it was the case for me, because it seams to me that I didn't have the error message when closing retrospect in the first tries... Ramon88, thank you for you information, but your configuration is totally different, so I don't think it's possible to compare. The only thing that can help, is the fact that you don't have exchange. As I told to Yatcher, maybe issues are comming from the Exchange add-in ?
  2. Hi all, I've got some issues with my retrospect SBS 7.6 install on an SBS 2008 server. (Sorry in advance, I'll translate all the messages from french) 1st : The software doesn't launch automatically when the backup must start. 2nd : Most of the system files (system state / logs / ...) can't be backed up because file access is denied. 3rd : When I close retrospect, I've got an error telling me that it has encountered a big problem and will add data in "assert_log.utx" (which I never found), and ask me if I want to inform EMC. When I close this message, it appears a second time. 4th : I can't select mailboxes for the backup (only first and second storage group), when I click on it, it asks for a login/password, but accepts any... I have got in the event viewer, ID 7030 Retrospect assistant service is marked as interactive but the system is configured for not allowing interactive services... I have got also ID 3, My Script has terminated with xxx errors... Please see my different messages : http://www.mediafire.com/?sharekey=6e35b8f6a7fd353dd0d290dca69ceb5c4fd5fd8cc10d4a4677b784fef9ed9be3 Thanks a lot in advance for your help!!
×