Jump to content

sbillis

Members
  • Content count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About sbillis

  • Rank
    Occasional forum poster
  1. sbillis

    Error -540

    I'm still getting the error even when running 7.5.387 with Driver Updates and Hot fixes 7.5.12.103. Is there a Client update also?
  2. I too have this error and have been for some time with Centos 4 (RHEL4 Binary compatable). It would be good to have EMC fix this little bug.
  3. Hi, I was wondering if anyone had had this error appear again. I am running a couple of different linux flavours (FC4 and Centos4 on 20 servers) and I have had this error appear using the latest version of the server software 7.5.324 on a few servers. I'm also running the latest clients. Thanks Simon.
×